Hackers

Mooi verhaal, (hoe maak ik een smiley waarmee ik duidelijk maak dat ik sarcastisch ben?), hackers hebben honderden WordPress blogs gehackt, doordat ze nog op een oudere versie draaiden. Ik zeg altijd de nieuwste versie installeren. Maar aan de andere kant ik had laatst een nieuwere plugin ge├»nstalleerd omdat die er was, zonder me af te vragen waarom, en toen deed mijn webshop het niet meer. Dus waar ligt de grens…..

http://webwereld.nl/nieuws/109386/honderden-wordpress-blogs-gehackt.html

Toch maar even ergens een testomgeving gemaakt …..

Dit bericht is geplaatst in Wordpress. Bookmark de permalink.

Geef een reactie

Het e-mailadres wordt niet gepubliceerd. Vereiste velden zijn gemarkeerd met *